Menu

Zielono mi

Ogród i ja gdzieś w tle

Czy macie kłopoty z dostępem do Blox ?

jacekplachta

Od dwóch tygodni żeby napisać posta i wkleić zdjęcia muszę się nieźle nakombinować. Normalnie używałem przeglądarki Opera Neon  i chodziło wszystko ok. Dwa tygodnie temu nie ładowały się zdjęcia. Próbowałem raz, drugi, dostałem komunikaty że nie dało się spróbuj kiedy indziej , czy coś takiego, W międzyczasie mnie wylogowywało w trakcie pisania posta i takie tam przyjemności. Spróbowałem załadować zdjęcia z Explorera i poszły, wiec przerzuciłem się na Explorera ale nie poszło wklejanie tekstu z Worda,  znaki polskie się nie przenosiły. Potem z Opery nie mogłem wcale wejść na Blox bo przekroczony czas tak,że w rezultacie teksty wklejałem z Chroma a zdjęcia z Explorera a i tak chodziło jak chciało. Dziś zalogowałem się na Operze i działa , zdjęć nie wklejam bo ekrany z błędami pewnie nie raz każdy widział. mam nadzieję że to były chwilowe zawirowania i już naprawione,

A czy Wy mieliście jakieś problemy ?

 

PS

Wylogowało mnie w trakcie pisania tego posta, na szczęście zanim próbowałem opublikować skopiowałem

Komentarze (6)

Dodaj komentarz
  • fg2002

    Szkoda gadać ... - Był jeden taki co postanowił unowocześnić bloxowisko, ale mu nie wyszło.

  • jacekplachta

    Jemu nie wyszło a ja posta wklejam przez 15 min zamiast w trzy :(.
    Jak żyć ? ;)

  • jacekplachta

    O poprawiło się, dziś wkleiłem całość bez problemów :)

  • insanebear

    Były problemy ale już chyba jest ok :)

  • jacekplachta

    Dziś kolejny sukces , bez problemów :)

  • bartlomiej02

    Chyba jest dobrze, bez problemu nowy blog maniapozyczania.blox.pl

© Zielono mi
Blox.pl najciekawsze blogi w sieci